在这里读懂中国 "永利"
> 观点 >

tcl月报兆头-----包阳副倍量(选股目的)

来源:原创 2019-10-26 12:03 标签:
好股票绵软件下载网(www.goodgupiao.com)提示:您正不才载的是:主升浪展触动兆头-----包阳副倍量(选股目的) 目的文思:阶段底儿子部收缩量盖底儿子后,忽然出产即兴副倍量柱,

  好股票绵软件下载网(www.goodgupiao.com)提示:您正不才载的是:主升浪展触动兆头-----包阳副倍量(选股目的)

  目的文思:阶段底儿子部收缩量盖底儿子后,忽然出产即兴副倍量柱,同时K线上出产即兴包阳、包上涨之后,短线极拥有能走出产壹波斑斓的“主升浪”行情!

  目的为原创选股目的,拥有父亲聪颖和畅通臻信2个版本。

  {父亲聪颖版选股}

  PA1:=all(C>O,3) AND C>REF(C,1) AND REF(C,1)>REF(C,2);

  PA2:=V/REF(V,1)>1.85;

  PA3:=REF(V,1)/REF(V,2)>1.85;

  PA4:=REF(V,1)

  JX:=C>MA(C,5) AND C>MA(C,10) AND C>MA(C,20) AND C>MA(C,30);

  XG:PA1 AND PA2 AND PA3 AND PA4 AND JX;

  {畅通臻信版选股}

  PA1:=EVERY(C>O,3) AND C>REF(C,1) AND REF(C,1)>REF(C,2);

  PA2:=V/REF(V,1)>1.85;

  PA3:=REF(V,1)/REF(V,2)>1.85;

  PA4:=REF(V,1)

  JX:=C>MA(C,5) AND C>MA(C,10) AND C>MA(C,20) AND C>MA(C,30);

  XG:PA1 AND PA2 AND PA3 AND PA4 AND JX;

  

  

  好股票绵软件下载网(www.goodgupiao.com)提示您:股市拥有风险,投资需慎重。

  好股票绵软件下载网(www.goodgupiao.com)提示:您正不才载的是:珍物不能放丢

  它无不到来,不漂移!选出产到来的票票结合其他目的研论断夺,你壹定也会吃到肥肉!

  该目的适宜短中长线股友!

  该目的适宜畅通臻信能和父亲聪颖!

  肥肥:=MA(MA(CLOSE,3),1);

  瘦瘦:=MA(MA(CLOSE,3),3);

  不竭牌:=DYNAINFO(8)>0;

  倍量:=VOL>=REF(V,1)*1.9 AND (IF(CREF(C,1),C>=O)) AND REF(V,1)>0;

  落差:=C-REF(C,1);

  胜于比值:=100*EMA(EMA(落差,6),6)/EMA(EMA(ABS(落差),6),6);

  宰牛刀:=IF(LLV(胜于比值,2)=LLV(胜于比值,7) AND COUNT(胜于比值<0,2) AND CROSS(胜于比值,MA(胜于比值,2)),1,0);

  FILTER(宰牛刀=1,8) AND CROSS(肥肥,瘦瘦) AND 不竭牌 AND 倍量;

  

  

推荐阅读